<!DOCTYPE html>
<html lang="de-DE" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://sauerlandticker.de/xmlrpc.php" />
    <title>Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede | Sauerlandticker - Das Sauerland Portal</title>
        <meta property="og:image" content="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-300x200.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="(st/at) 15. Februar 2018 Olpe | Am frühen Donnerstagmorgen musste die  L880 zwischen den Ortschaften Mecklinghausen und Oberveischede aufgrund eines Unfalls voll gesperrt werden. Auf schneeglatter Fah"/>
    <meta property="og:url" content="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/"/>
    <meta property="og:site_name" content="Sauerlandticker - Das Sauerland Portal"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://sauerlandticker.de/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[333,453] -->
<meta name="description"  content="(st/at) 15. Februar 2018 Olpe | Am frühen Donnerstagmorgen musste die L880 zwischen den Ortschaften Mecklinghausen und Oberveischede aufgrund eines Unfalls" />

<link rel="canonical" href="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sauerlandticker - Das Sauerland Portal &raquo; Feed" href="http://sauerlandticker.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sauerlandticker - Das Sauerland Portal &raquo; Kommentar-Feed" href="http://sauerlandticker.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sauerlandticker.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://sauerlandticker.de/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://sauerlandticker.de/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sauerlandticker.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://sauerlandticker.de/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/main.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/plugins.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/media.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://sauerlandticker.de/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://sauerlandticker.de/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://sauerlandticker.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sauerlandticker.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sauerlandticker.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://sauerlandticker.de/?p=7856' />
<link rel="alternate" type="application/json+oembed" href="http://sauerlandticker.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsauerlandticker.de%2F2018%2F02%2Fvollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede%2F7856%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sauerlandticker.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsauerlandticker.de%2F2018%2F02%2Fvollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede%2F7856%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://sauerlandticker.de/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
	<!--[if lt IE 9]>
	<script src="http://sauerlandticker.de/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://sauerlandticker.de/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","essb3_nonce":"b515f92371","essb3_plugin_url":"http:\/\/sauerlandticker.de\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/sauerlandticker.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":7856};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="post-template-default single single-post postid-7856 single-format-standard wpgeo-mn right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled post-page-layout2 wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.1 mom-body wpb-js-composer js-comp-ver-4.10 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Donnerstag, 15. Februar 2018</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-3515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/kooperation/"><i class="enotype-icon-camera"></i>Kooperation<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/impressum/"><i class="brankic-icon-info"></i>Impressum<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/einsatz-melden/"><i class="img_icon" style="background-image: url(http://sauerlandticker.de/wp-content/uploads/2016/02/warning-1.gif)"></i>Einsatz melden >  01575 &#8211; 5678910  <<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/kontakt/"><i class="steady-icon-email"></i>Kontakt<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="http://facebook.de/" target="_blank"></a></li>
        <li class="rss"><a href="http://sauerlandticker.de/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://sauerlandticker.de/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Suchbegriff eingeben" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://sauerlandticker.de/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->
                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" width="500" height="83" alt="Sauerlandticker &#8211; Das Sauerland Portal"/> 
                 
        <a href="http://sauerlandticker.de" itemprop="url" title="Sauerlandticker &#8211; Das Sauerland Portal">
                		<img itemprop="logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker &#8211; Das Sauerland Portal"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker &#8211; Das Sauerland Portal" />
        				        </a>
         

        <meta itemprop="name" content="Sauerlandticker &#8211; Das Sauerland Portal">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-skew " data-sticky_logo="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" data-sticky_logo_width="500" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://sauerlandticker.de" class="sticky_logo"><img src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker &#8211; Das Sauerland Portal" width="500" height="83"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-3507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Startseite</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sauerlandticker.de/category/kreis-olpe/">Kreis Olpe<span class="menu_bl" style="background:#e88e19;"></span></a></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/maerkischer-kreis/">Märkischer Kreis<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/hochsauerlandkreis/">Hochsauerlandkreis<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-3708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/suedlicher-kreis-soest/">Südlicher Kreis Soest<span class="menu_bl" style="background:#1a8c57;"></span></a></li>
<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://sauerlandticker.de/news/">News<span class="menu_bl" style="background:#24dfe5;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://sauerlandticker.de/category/blaulicht-news/">Blaulicht</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sport/">Sport</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/kultur/">Kultur</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/politik/">Politik</a></li>
	<li id="menu-item-3786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/veranstaltungen/">Veranstaltungen</a></li>
	<li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sonstiges/">Sonstiges</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/ueberregional/">Überregional<span class="menu_bl" style="background:#eeee22;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-3507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Startseite</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sauerlandticker.de/category/kreis-olpe/">Kreis Olpe<span class="menu_bl" style="background:#e88e19;"></span></a></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/maerkischer-kreis/">Märkischer Kreis<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/hochsauerlandkreis/">Hochsauerlandkreis<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-3708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/suedlicher-kreis-soest/">Südlicher Kreis Soest<span class="menu_bl" style="background:#1a8c57;"></span></a></li>
<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://sauerlandticker.de/news/">News<span class="menu_bl" style="background:#24dfe5;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://sauerlandticker.de/category/blaulicht-news/">Blaulicht</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sport/">Sport</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/kultur/">Kultur</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/politik/">Politik</a></li>
	<li id="menu-item-3786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/veranstaltungen/">Veranstaltungen</a></li>
	<li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sonstiges/">Sonstiges</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/ueberregional/">Überregional<span class="menu_bl" style="background:#eeee22;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" rel="bookmark">Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/ladendiebin-vergisst-ihre-geldboerse/7851/" rel="bookmark">Ladendiebin vergisst ihre Geldbörse</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/in-swimmingpool-gefallen-polizeibeamte-retten-reh/7838/" rel="bookmark">In Swimmingpool gefallen: Polizeibeamte retten Reh</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/17-jaehriger-jugendlicher-bei-verkehrsunfall-toedlich-verunglueckt/7836/" rel="bookmark">17-jähriger Jugendlicher bei Verkehrsunfall tödlich verunglückt</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/bald-ag-und-juergens-gruppe-kooperieren/7833/" rel="bookmark">Bald AG und Jürgens-Gruppe kooperieren</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/02/fahrzeugbrand-ruft-feuerwehr-auf-den-plan/7829/" rel="bookmark">Fahrzeugbrand ruft Feuerwehr auf den Plan</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/01/lagerhalle-in-flammen-80-einsatzkraefte-vor-ort/7815/" rel="bookmark">Lagerhalle in Flammen! 80 Einsatzkräfte vor Ort</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/01/fahndung-nach-tankstellenueberfall-raeuber-kommt-mit-motorroller/7807/" rel="bookmark">Fahndung nach Tankstellenüberfall! Räuber kommt mit Motorroller</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/01/junger-fahrer-verursacht-verkehrsunfall/7803/" rel="bookmark">Junger Fahrer verursacht Verkehrsunfall</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2018/01/kaminbrand-ruft-feuerwehr-auf-den-plan/7799/" rel="bookmark">Kaminbrand ruft Feuerwehr auf den Plan</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-3240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
  <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
  <form class="mom-search-form" method="get" action="http://sauerlandticker.de/">
      <input type="text" id="tb-search" class="sf" name="s" placeholder="Suchbegriff eingeben" required="" autocomplete="off">
    <span class="sf-loading"><img src="http://sauerlandticker.de/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>      </form>
    <div class="ajax-search-results"></div>
  </div>
</li>

</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="83">
    </div>
        <meta itemprop="name" content="Sauerlandticker &#8211; Das Sauerland Portal">
  </div>
  <meta itemprop="datePublished" content="2018-02-15T12:50:11+00:00"/>
  <meta itemprop="dateModified" content="2018-02-15T12:50:11+00:00"/>

								<img src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-150x150.jpg" class="hide" alt="Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede">
				<div class="post-layout2" style="background: url('http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3.jpg') no-repeat center;">
										<div class="pl2-shadow">	
						<div class="pl2-tab-wrap">
							<div class="inner">
								<h1 itemprop="headline" class="entry-title">Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede</h1>
											                    
							</div>
						</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                                                                                					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-7856" class="post-7856 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-blaulicht-news category-kreis-olpe category-slider" data-id="7856">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>(st/at) 15. Februar 2018 <strong>Olpe</strong> | Am frühen Donnerstagmorgen musste die  L880 zwischen den Ortschaften Mecklinghausen und Oberveischede aufgrund eines Unfalls voll gesperrt werden. Auf schneeglatter Fahrbahn kam es zur Kollision zweier LKW, worauf der Hänger eines LKW auf die Seite kippte.  Die Fahrzeuge mussten von einer Spezialfirma geborgen werden.  Glücklicherweise wurde bei dem Crash niemand schwer verletzt.</p>
<p><img class="alignleft wp-image-7846 size-full" src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall.jpg" alt="" width="740" height="493" srcset="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall.jpg 740w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall-765x510.jpg 765w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p><img class="alignnone wp-image-7850 size-full" src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall5.jpg" alt="" width="740" height="493" srcset="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall5.jpg 740w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall5-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall5-765x510.jpg 765w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone wp-image-7849 size-full" src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall4.jpg" alt="" width="740" height="493" srcset="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall4.jpg 740w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall4-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall4-765x510.jpg 765w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone wp-image-7848 size-full" src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3.jpg" alt="" width="740" height="493" srcset="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3.jpg 740w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-765x510.jpg 765w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone wp-image-7847 size-full" src="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall2.jpg" alt="" width="740" height="493" srcset="http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall2.jpg 740w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall2-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall2-765x510.jpg 765w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-retina essb_928776042 print-no" id="essb_displayed_bottom_928776042" data-essb-postid="7856" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" data-essb-twitter-url="http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" data-essb-instance="928776042"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&t=Vollsperrung%3A+LKW-Unfall+zwischen+Mecklinghausen+und+Oberveischede&redirect_uri=http://sauerlandticker.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&t=Vollsperrung%3A+LKW-Unfall+zwischen+Mecklinghausen+und+Oberveischede&redirect_uri=http://sauerlandticker.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vollsperrung%3A+LKW-Unfall+zwischen+Mecklinghausen+und+Oberveischede&amp;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&amp;counturl=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&#39;,&#39;twitter&#39;,&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&#39;,&#39;google&#39;,&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vollsperrung%3A+LKW-Unfall+zwischen+Mecklinghausen+und+Oberveischede&amp;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vollsperrung%3A+LKW-Unfall+zwischen+Mecklinghausen+und+Oberveischede&amp;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&#39;,&#39;linkedin&#39;,&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&#39;,&#39;xing&#39;,&#39;928776042&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vollsperrung%3A%20LKW-Unfall%20zwischen%20Mecklinghausen%20und%20Oberveischede%20http%3A%2F%2Fsauerlandticker.de%2F2018%2F02%2Fvollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede%2F7856%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '928776042', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "29cdae6b4d4b930aa49f660a"
								,item:{"objectid":7856,"title":"Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede","text":"(st\/at) 15. Februar 2018 Olpe | Am fr\u00fchen Donnerstagmorgen musste die\u00a0 L880 zwischen den Ortschaften Mecklinghausen und Oberveischede aufgrund eines Unfalls voll gesperrt werden. Auf schneeglatter Fahrbahn kam es zur Kollision zweier LKW, worauf der H\u00e4","url":"http:\/\/sauerlandticker.de\/2018\/02\/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede\/7856\/","img":"http:\/\/sauerlandticker.de\/wp-content\/uploads\/2018\/02\/Winter-LKW-Unfall3-300x200.jpg","category":"Allgemein,Blaulicht-News,Kreis Olpe,Slider","published_at":1518699011,"updated_at":1518699011}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>teilen</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/', 'Teilen', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede&url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede - http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&title=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede&source=http://sauerlandticker.de', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3-300x200.jpg&amp;url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&amp;is_video=false&amp;description=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&title=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede&image=http://sauerlandticker.de/wp-content/uploads/2018/02/Winter-LKW-Unfall3.jpg&description=(st/at) 15. Februar 2018 Olpe | Am frühen Donnerstagmorgen musste die  L880 zwischen den Ortschaften Mecklinghausen und Oberveischede aufgrund eines Unfalls vol', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Vollsperrung: LKW-Unfall zwischen Mecklinghausen und Oberveischede&body=%28st%2Fat%29+15.+Februar+2018+Olpe+%7C+Am+fr%C3%BChen+Donnerstagmorgen+musste+die%C2%A0+L880+zwischen+den+Ortschaften+Mecklinghausen+und+Oberveischede+aufgrund+eines+Unfalls+vol : http://sauerlandticker.de/2018/02/vollsperrung-lkw-unfall-zwischen-mecklinghausen-und-oberveischede/7856/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	      
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>mehr</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://sauerlandticker.de/2018/02/ladendiebin-vergisst-ihre-geldboerse/7851/" rel="prev"><span>Vorherige:</span> Ladendiebin vergisst ihre Geldbörse</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>weitere Empfehlungen der Redaktion</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <h2><a href="http://sauerlandticker.de/2018/02/ladendiebin-vergisst-ihre-geldboerse/7851/" rel="bookmark">Ladendiebin vergisst ihre Geldbörse</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-15T12:10:43+00:00" content="2018-02-15T12:10:43+00:00">Februar 15, 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sauerlandticker.de/2018/02/in-swimmingpool-gefallen-polizeibeamte-retten-reh/7838/">
                        <img src="http://sauerlandticker.de/wp-content/uploads/2018/02/2018-02-13_Werdohl_Polizeibeamte-retten-Reh-aus-Swimmingpool_Foto_Polizei-165x109.jpg" data-hidpi="http://sauerlandticker.de/wp-content/uploads/2018/02/2018-02-13_Werdohl_Polizeibeamte-retten-Reh-aus-Swimmingpool_Foto_Polizei.jpg" alt="In Swimmingpool gefallen: Polizeibeamte retten Reh" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sauerlandticker.de/2018/02/in-swimmingpool-gefallen-polizeibeamte-retten-reh/7838/" rel="bookmark">In Swimmingpool gefallen: Polizeibeamte retten Reh</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-13T10:55:54+00:00" content="2018-02-13T10:55:54+00:00">Februar 13, 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sauerlandticker.de/2018/02/17-jaehriger-jugendlicher-bei-verkehrsunfall-toedlich-verunglueckt/7836/">
                        <img src="http://sauerlandticker.de/wp-content/uploads/2016/03/2015-02-13_Archiv_Notarzt_NEF_NAW_Foto_Hercher-e1462620249719-165x109.jpg" data-hidpi="http://sauerlandticker.de/wp-content/uploads/2016/03/2015-02-13_Archiv_Notarzt_NEF_NAW_Foto_Hercher-e1462620249719.jpg" alt="17-jähriger Jugendlicher bei Verkehrsunfall tödlich verunglückt" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sauerlandticker.de/2018/02/17-jaehriger-jugendlicher-bei-verkehrsunfall-toedlich-verunglueckt/7836/" rel="bookmark">17-jähriger Jugendlicher bei Verkehrsunfall tödlich verunglückt</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-13T08:49:33+00:00" content="2018-02-13T08:49:33+00:00">Februar 13, 2018</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>
                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text"><div class="widget-title"><h4>Werbung</h4></div>			<div class="textwidget"><p align="center">&nbsp;<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK --><br />
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=442834&js=1&site=10371&b=12&target=_blank&title=Lotto.de+-+Lotto+6aus49+online+spielen" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=442834&site=10371&type=b12&bnb=12" target="_blank"><br />
<img src="http://banners.webmasterplan.com/view.asp?ref=442834&site=10371&b=12" border="0" title="Lotto.de - Lotto 6aus49 online spielen" alt="Lotto.de - Lotto 6aus49 online spielen" width="300" height="250" /></a></noscript><br />
<!-- END PARTNER PROGRAM --></p>
<p></br><br />
<a href="http://www.Trojak.de" target="_blank" rel="noopener"><br />
<img src="http://wahrzeichen.berlin/wp-content/uploads/2016/07/Online-Marketing-Konzepte.jpg" alt="Online-Marketing-Konzepte" width="300" height="200" border="0" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>&#8212; Folge uns auf Facebook &#8212;</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<center>
<div class="fb-page" data-href="https://www.facebook.com/Sauerlandticker-1778863939009604/?ref=ts&amp;fref=ts" data-tabs="timeline" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>


</center></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>Werbepartner</h4></div>			<div class="textwidget"><br />
<a href="http://sarahpavel.de/" target="_blank">Spirituelle Therapie - Medium NRW</a> 
<br />
<a href="http://www.andreas-trojak.de" target="_blank">Effektive Online Werbung - Marketing</a> <br />

<br />
<a href="http://www.wirMallorca.de" target="_blank">wirMallorca.de - Mallorca Reisetipps & Mallorca Bilder</a> <br />
<br />
<a href="http://www.Trojak.de" target="_blank">Online Marketing Konzepte</a> <br /></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget widget_text">			<div class="textwidget"><center><p><a target="_blank" href="http://www.Trojak.de">Werbeagentur Trojak Kreuztal</a>
&gt; <a target="_blank" href="http://www.wirsiegen.de">wirSiegen.de</a>
&gt; <a target="_blank" href="http://www.24hessen.de">24hessen.de</a> &gt;
<a target="_blank" href="http://www.Reportagen.berlin">Reportagen.berlin</a> &gt;
<a target="_blank" href="http://www.wahrzeichen.berlin">wahrzeichen.berlin</a> &gt;
<a target="_blank" href="http://homepage-power.de">Homepage-Power</a> &gt;
<a target="_blank" href="http://www.sek-einsatz.com">SEK-Einsatz</a>  &gt;
<a target="_blank" href="http://www.my-pics.berlin">Pics Berlin</a></p>
<a target="_blank" href="http://event.wirsiegen.de/">Veranstaltungen Siegen</a></p></div>
		</div>        	</div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="http://facebook.de/" target="_blank"></a></li>
        <li class="rss"><a href="http://sauerlandticker.de/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights"><a style="color: #fff;">Copyright © 2016 Sauerlandticker.de - Alle Rechte vorbehalten</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/wpdialog.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","nonce":"083c5ec608","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"Keine weiteren Eintr\u00e4ge","homeUrl":"http:\/\/sauerlandticker.de","viewAll":"Alle Ergebnisse ansehen","noResults":"Entschuldigung, es wurden keine Beitr\u00e4ge mit diesen Kriterien gefunden.","postid":"7856"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>	    </body>
</html><!-- WP Fastest Cache file was created in 0.891725063324 seconds, on 15-02-18 12:51:29 -->