<!DOCTYPE html>
<html lang="de-DE" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://sauerlandticker.de/xmlrpc.php" />
    <title>Verkehrsunfall mit 5 leicht verletzten Personen | Sauerlandticker</title>
        <meta property="og:image" content="http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4-300x200.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Verkehrsunfall mit 5 leicht verletzten Personen"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Am Mittwoch, 24.05.2017  gegen 15:50 Uhr beabsichtigte eine 28-jährige Pkw-Fahrerin in Wenden von der Schönauer Straße nach links in den Peter-Dassis-Ring einzubiegen. Dabei übersah sie eine ihr entge"/>
    <meta property="og:url" content="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/"/>
    <meta property="og:site_name" content="Sauerlandticker"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://sauerlandticker.de/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[333,405] -->
<meta name="description"  content="Am Mittwoch, 24.05.2017 gegen 15:50 Uhr beabsichtigte eine 28-jährige Pkw-Fahrerin in Wenden von der Schönauer Straße nach links in den Peter-Dassis-Ring" />

<link rel="canonical" href="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sauerlandticker &raquo; Feed" href="http://sauerlandticker.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sauerlandticker &raquo; Kommentar-Feed" href="http://sauerlandticker.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sauerlandticker.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://sauerlandticker.de/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://sauerlandticker.de/wp-includes/css/jquery-ui-dialog.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sauerlandticker.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://sauerlandticker.de/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/main.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/plugins.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sauerlandticker.de/wp-content/themes/multinews/css/media.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://sauerlandticker.de/wp-content/plugins/easy-social-share-buttons/assets/css/easy-social-share-buttons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://sauerlandticker.de/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://sauerlandticker.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sauerlandticker.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sauerlandticker.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://sauerlandticker.de/?p=7418' />
<link rel="alternate" type="application/json+oembed" href="http://sauerlandticker.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsauerlandticker.de%2F2017%2F05%2Fverkehrsunfall-mit-5-leicht-verletzten-personen%2F7418%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sauerlandticker.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsauerlandticker.de%2F2017%2F05%2Fverkehrsunfall-mit-5-leicht-verletzten-personen%2F7418%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://sauerlandticker.de/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
	<!--[if lt IE 9]>
	<script src="http://sauerlandticker.de/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://sauerlandticker.de/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","essb3_nonce":"71bce6c489","essb3_plugin_url":"http:\/\/sauerlandticker.de\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/sauerlandticker.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":7418};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://sauerlandticker.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-7418 single-format-standard wpgeo-mn right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled post-page-layout2 wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.5.1 mom-body wpb-js-composer js-comp-ver-4.10 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Donnerstag, 25. Mai 2017</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-3515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/kooperation/"><i class="enotype-icon-camera"></i>Kooperation<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/impressum/"><i class="brankic-icon-info"></i>Impressum<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/einsatz-melden/"><i class="img_icon" style="background-image: url(http://sauerlandticker.de/wp-content/uploads/2016/02/warning-1.gif)"></i>Einsatz melden >  01575 &#8211; 5678910  <<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://sauerlandticker.de/kontakt/"><i class="steady-icon-email"></i>Kontakt<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="http://facebook.de/" target="_blank"></a></li>
        <li class="rss"><a href="http://sauerlandticker.de/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://sauerlandticker.de/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Suchbegriff eingeben" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://sauerlandticker.de/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->
                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" width="500" height="83" alt="Sauerlandticker"/> 
                 
        <a href="http://sauerlandticker.de" itemprop="url" title="Sauerlandticker">
                		<img itemprop="logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker" />
        				        </a>
         

        <meta itemprop="name" content="Sauerlandticker">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-skew " data-sticky_logo="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" data-sticky_logo_width="500" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://sauerlandticker.de" class="sticky_logo"><img src="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg" alt="Sauerlandticker" width="500" height="83"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-3507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Startseite</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sauerlandticker.de/category/kreis-olpe/">Kreis Olpe<span class="menu_bl" style="background:#e88e19;"></span></a></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/maerkischer-kreis/">Märkischer Kreis<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/hochsauerlandkreis/">Hochsauerlandkreis<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-3708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/suedlicher-kreis-soest/">Südlicher Kreis Soest<span class="menu_bl" style="background:#1a8c57;"></span></a></li>
<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://sauerlandticker.de/news/">News<span class="menu_bl" style="background:#24dfe5;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://sauerlandticker.de/category/blaulicht-news/">Blaulicht</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sport/">Sport</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/kultur/">Kultur</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/politik/">Politik</a></li>
	<li id="menu-item-3786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/veranstaltungen/">Veranstaltungen</a></li>
	<li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sonstiges/">Sonstiges</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/ueberregional/">Überregional<span class="menu_bl" style="background:#eeee22;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-3507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Startseite</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sauerlandticker.de/category/kreis-olpe/">Kreis Olpe<span class="menu_bl" style="background:#e88e19;"></span></a></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/maerkischer-kreis/">Märkischer Kreis<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/hochsauerlandkreis/">Hochsauerlandkreis<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-3708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/suedlicher-kreis-soest/">Südlicher Kreis Soest<span class="menu_bl" style="background:#1a8c57;"></span></a></li>
<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://sauerlandticker.de/news/">News<span class="menu_bl" style="background:#24dfe5;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://sauerlandticker.de/category/blaulicht-news/">Blaulicht</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sport/">Sport</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/kultur/">Kultur</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/politik/">Politik</a></li>
	<li id="menu-item-3786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/veranstaltungen/">Veranstaltungen</a></li>
	<li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://sauerlandticker.de/category/sonstiges/">Sonstiges</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sauerlandticker.de/category/ueberregional/">Überregional<span class="menu_bl" style="background:#eeee22;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" rel="bookmark">Verkehrsunfall mit 5 leicht verletzten Personen</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2017/02/fahrer-bei-verkehrsunfall-in-pkw-eingeklemmt/7413/" rel="bookmark">Fahrer bei Verkehrsunfall in Pkw eingeklemmt</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2017/01/bielstein-19-jaehriger-kippt-mit-traktor-um/7402/" rel="bookmark">Bielstein &#8211; 19-Jähriger kippt mit Traktor um</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2017/01/pkw-ueberschlaegt-sich-35-feuerwehrleute-im-einsatz/7397/" rel="bookmark">PKW überschlägt sich! 35 Feuerwehrleute im Einsatz</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/12/lkw-auflieger-mit-gefahrgut-brannte/7391/" rel="bookmark">LKW-Auflieger mit Gefahrgut brannte</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/12/mehrere-unfaelle-aufgrund-von-strassenglaette-im-kreisgebiet/7385/" rel="bookmark">Mehrere Unfälle aufgrund von Straßenglätte im Kreisgebiet</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/11/stau-auf-a45-sattelzug-im-olper-kreuz-auf-schutzplanke-aufgefahren/7377/" rel="bookmark">Stau auf A45! Sattelzug im Olper Kreuz auf Schutzplanke aufgefahren</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/11/mangelhafte-ladungssicherung-lkw-drohte-umzukippen/7374/" rel="bookmark">Mangelhafte Ladungssicherung! Lkw drohte umzukippen</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/10/tragischer-verkehrsunfall-mit-toedlichem-ausgang/7341/" rel="bookmark">Tragischer Verkehrsunfall mit tödlichem Ausgang</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://sauerlandticker.de/2016/10/schwerer-unfall-zwischen-smart-und-feuerwehrfahrzeug/7320/" rel="bookmark">Schwerer Unfall zwischen Smart und Feuerwehrfahrzeug</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-3240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://sauerlandticker.de/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
  <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
  <form class="mom-search-form" method="get" action="http://sauerlandticker.de/">
      <input type="text" id="tb-search" class="sf" name="s" placeholder="Suchbegriff eingeben" required="" autocomplete="off">
    <span class="sf-loading"><img src="http://sauerlandticker.de/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>      </form>
    <div class="ajax-search-results"></div>
  </div>
</li>

</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://sauerlandticker.de/wp-content/uploads/2016/03/Sauerlandticker_Banner_Logo_500x83.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="83">
    </div>
        <meta itemprop="name" content="Sauerlandticker">
  </div>
  <meta itemprop="datePublished" content="2017-05-25T09:18:52+00:00"/>
  <meta itemprop="dateModified" content="2017-05-25T09:18:52+00:00"/>

								<img src="http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4-150x150.jpg" class="hide" alt="Verkehrsunfall mit 5 leicht verletzten Personen">
				<div class="post-layout2" style="background: url('http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4.jpg') no-repeat center;">
										<div class="pl2-shadow">	
						<div class="pl2-tab-wrap">
							<div class="inner">
								<h1 itemprop="headline" class="entry-title">Verkehrsunfall mit 5 leicht verletzten Personen</h1>
											                    
							</div>
						</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                                                                                					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-7418" class="post-7418 post type-post status-publish format-standard has-post-thumbnail category-kreis-olpe" data-id="7418">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>Am Mittwoch, 24.05.2017  gegen 15:50 Uhr beabsichtigte eine 28-jährige Pkw-Fahrerin in Wenden von der Schönauer Straße nach links in den Peter-Dassis-Ring einzubiegen. Dabei übersah sie eine ihr entgegenkommende 33-jährige Pkw-Fahrerin. Durch den Zusammenstoß der Fahrzeuge wurden die beiden Fahrzeugführerinnen sowie deren als Insassen in den Wagen befindlichen drei Kinder leicht verletzt und mittels Rettungswagen dem Krankenhaus zugeführt.</p>
<p>Es entstand Sachschaden in Höhe von ca. 13.000 Euro, auslaufende Betriebsmittel wurden durch die Feuerwehr Wenden gebunden</p>
<figure id="attachment_4676" class="wp-caption alignnone" style="width: 300px"><img class="size-medium wp-image-4676" src="http://sauerlandticker.de/wp-content/uploads/2016/03/2016-03-18_Polizei_Archiv_c_Mg-7-300x200.jpg" alt="Symbolfoto:: M.Groß / Sauerlandticker.de " width="300" height="200" srcset="http://sauerlandticker.de/wp-content/uploads/2016/03/2016-03-18_Polizei_Archiv_c_Mg-7-300x200.jpg 300w, http://sauerlandticker.de/wp-content/uploads/2016/03/2016-03-18_Polizei_Archiv_c_Mg-7-765x510.jpg 765w, http://sauerlandticker.de/wp-content/uploads/2016/03/2016-03-18_Polizei_Archiv_c_Mg-7.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Symbolfoto:: M.Groß / Sauerlandticker.de</figcaption></figure>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-retina essb_1647308318 print-no" id="essb_displayed_bottom_1647308318" data-essb-postid="7418" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" data-essb-twitter-url="http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" data-essb-instance="1647308318"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&t=Verkehrsunfall+mit+5+leicht+verletzten+Personen&redirect_uri=http://sauerlandticker.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&t=Verkehrsunfall+mit+5+leicht+verletzten+Personen&redirect_uri=http://sauerlandticker.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Verkehrsunfall+mit+5+leicht+verletzten+Personen&amp;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&amp;counturl=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&#39;,&#39;twitter&#39;,&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&#39;,&#39;google&#39;,&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Verkehrsunfall+mit+5+leicht+verletzten+Personen&amp;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Verkehrsunfall+mit+5+leicht+verletzten+Personen&amp;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&#39;,&#39;linkedin&#39;,&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&#39;,&#39;xing&#39;,&#39;1647308318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Verkehrsunfall%20mit%205%20leicht%20verletzten%20Personen%20http%3A%2F%2Fsauerlandticker.de%2F2017%2F05%2Fverkehrsunfall-mit-5-leicht-verletzten-personen%2F7418%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1647308318', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "29cdae6b4d4b930aa49f660a"
								,item:{"objectid":7418,"title":"Verkehrsunfall mit 5 leicht verletzten Personen","text":"Am Mittwoch, 24.05.2017 \u00a0gegen 15:50 Uhr beabsichtigte eine 28-j\u00e4hrige Pkw-Fahrerin in Wenden von der Sch\u00f6nauer Stra\u00dfe nach links in den Peter-Dassis-Ring einzubiegen. Dabei \u00fcbersah sie eine ihr entgegenkommende 33-j\u00e4hrige Pkw-Fahrerin. Durch den Zu","url":"http:\/\/sauerlandticker.de\/2017\/05\/verkehrsunfall-mit-5-leicht-verletzten-personen\/7418\/","img":"http:\/\/sauerlandticker.de\/wp-content\/uploads\/2016\/07\/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4-300x200.jpg","category":"Kreis Olpe","published_at":1495703932,"updated_at":1495703932}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>teilen</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/', 'Teilen', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Verkehrsunfall mit 5 leicht verletzten Personen&url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Verkehrsunfall mit 5 leicht verletzten Personen - http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&title=Verkehrsunfall mit 5 leicht verletzten Personen&source=http://sauerlandticker.de', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4-300x200.jpg&amp;url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&amp;is_video=false&amp;description=Verkehrsunfall mit 5 leicht verletzten Personen', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&title=Verkehrsunfall mit 5 leicht verletzten Personen&image=http://sauerlandticker.de/wp-content/uploads/2016/07/2016-07-19_Siegen_Polizeiwagen_Streifenwagen_Polizei_Archiv_c_Mg-4.jpg&description=Am Mittwoch, 24.05.2017  gegen 15:50 Uhr beabsichtigte eine 28-jährige Pkw-Fahrerin in Wenden von der Schönauer Straße nach links in den Peter-Dassis-Ring einzu', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Verkehrsunfall mit 5 leicht verletzten Personen&body=Am+Mittwoch%2C+24.05.2017+%C2%A0gegen+15%3A50+Uhr+beabsichtigte+eine+28-j%C3%A4hrige+Pkw-Fahrerin+in+Wenden+von+der+Sch%C3%B6nauer+Stra%C3%9Fe+nach+links+in+den+Peter-Dassis-Ring+einzu : http://sauerlandticker.de/2017/05/verkehrsunfall-mit-5-leicht-verletzten-personen/7418/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	      
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>mehr</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://sauerlandticker.de/2017/02/fahrer-bei-verkehrsunfall-in-pkw-eingeklemmt/7413/" rel="prev"><span>Vorherige:</span> Fahrer bei Verkehrsunfall in Pkw eingeklemmt</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>weitere Empfehlungen der Redaktion</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sauerlandticker.de/2017/02/fahrer-bei-verkehrsunfall-in-pkw-eingeklemmt/7413/">
                        <img src="http://sauerlandticker.de/wp-content/uploads/2017/02/2017-02-08_Lennestadt-Melbecke_Schwerer-Verkehrsunfall-mit-eingeklemmter-Person_Foto_Feuerwehr-165x109.jpg" data-hidpi="http://sauerlandticker.de/wp-content/uploads/2017/02/2017-02-08_Lennestadt-Melbecke_Schwerer-Verkehrsunfall-mit-eingeklemmter-Person_Foto_Feuerwehr.jpg" alt="Fahrer bei Verkehrsunfall in Pkw eingeklemmt" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sauerlandticker.de/2017/02/fahrer-bei-verkehrsunfall-in-pkw-eingeklemmt/7413/" rel="bookmark">Fahrer bei Verkehrsunfall in Pkw eingeklemmt</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-08T14:57:47+00:00" content="2017-02-08T14:57:47+00:00">Februar 08, 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sauerlandticker.de/2017/01/bielstein-19-jaehriger-kippt-mit-traktor-um/7402/">
                        <img src="http://sauerlandticker.de/wp-content/uploads/2017/01/Treckerunfall-Bielstein-165x109.jpg" data-hidpi="http://sauerlandticker.de/wp-content/uploads/2017/01/Treckerunfall-Bielstein.jpg" alt="Bielstein &#8211; 19-Jähriger kippt mit Traktor um" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sauerlandticker.de/2017/01/bielstein-19-jaehriger-kippt-mit-traktor-um/7402/" rel="bookmark">Bielstein &#8211; 19-Jähriger kippt mit Traktor um</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-31T00:01:48+00:00" content="2017-01-31T00:01:48+00:00">Januar 31, 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sauerlandticker.de/2017/01/pkw-ueberschlaegt-sich-35-feuerwehrleute-im-einsatz/7397/">
                        <img src="http://sauerlandticker.de/wp-content/uploads/2017/01/2017-01-25_Lennestadt_PKW-überschlägt-sich_Foto_Feuerwehr-165x109.jpg" data-hidpi="http://sauerlandticker.de/wp-content/uploads/2017/01/2017-01-25_Lennestadt_PKW-überschlägt-sich_Foto_Feuerwehr.jpg" alt="PKW überschlägt sich! 35 Feuerwehrleute im Einsatz" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sauerlandticker.de/2017/01/pkw-ueberschlaegt-sich-35-feuerwehrleute-im-einsatz/7397/" rel="bookmark">PKW überschlägt sich! 35 Feuerwehrleute im Einsatz</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-26T08:51:13+00:00" content="2017-01-26T08:51:13+00:00">Januar 26, 2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>
                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text"><div class="widget-title"><h4>Werbung</h4></div>			<div class="textwidget"><center><a href="http://markus-tollmann.de" target="_blank"><img src="http://www.24hessen.de/wp-content/uploads/2016/05/Tollmann-300-250-03.jpg" width="300" height="250" alt="Kunsthandel Tollmann" border="0"></div>
		</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>&#8212; Folge uns auf Facebook &#8212;</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<center>
<div class="fb-page" data-href="https://www.facebook.com/Sauerlandticker-1778863939009604/?ref=ts&amp;fref=ts" data-tabs="timeline" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>


</center></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>Werbung / Anzeige</h4></div>			<div class="textwidget"><center>
<a href="http://www.pincard.net/l_twzuqfkhft"  target="_blank"><img src="http://wirsiegen.de/w-image/pincard.jpg" height="150" width="300" ></a>
</div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>Werbepartner</h4></div>			<div class="textwidget">
<br />
<a href="http://sarahpavel.de/" target="_blank">Spirituelle Therapie - Medium NRW</a> <br /></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget widget_text">			<div class="textwidget"><center><p><a target="_blank" href="http://www.Trojak.de">Werbeagentur Trojak Kreuztal</a>
&gt; <a target="_blank" href="http://www.wirsiegen.de">wirSiegen.de</a>
&gt; <a target="_blank" href="http://www.24hessen.de">24hessen.de</a> &gt;
<a target="_blank" href="http://www.Reportagen.berlin">Reportagen.berlin</a> &gt;
<a target="_blank" href="http://www.wahrzeichen.berlin">wahrzeichen.berlin</a> &gt;
<a target="_blank" href="http://homepage-power.de">Homepage-Power</a> &gt;
<a target="_blank" href="http://www.sek-einsatz.com">SEK-Einsatz</a>  &gt;
<a target="_blank" href="http://www.my-pics.berlin">Pics Berlin</a></p>
<a target="_blank" href="http://event.wirsiegen.de/">Veranstaltungen Siegen</a></p></div>
		</div>        	</div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="http://facebook.de/" target="_blank"></a></li>
        <li class="rss"><a href="http://sauerlandticker.de/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights"><a style="color: #fff;">Copyright © 2016 Sauerlandticker.de - Alle Rechte vorbehalten</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/wpdialog.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/sauerlandticker.de\/wp-admin\/admin-ajax.php","nonce":"aa6f8de9db","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"Keine weiteren Eintr\u00e4ge","homeUrl":"http:\/\/sauerlandticker.de","viewAll":"Alle Ergebnisse ansehen","noResults":"Entschuldigung, es wurden keine Beitr\u00e4ge mit diesen Kriterien gefunden.","postid":"7418"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://sauerlandticker.de/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>	    </body>
</html><!-- WP Fastest Cache file was created in 1.83500885963 seconds, on 25-05-17 10:06:16 -->